PASIULYMAS
(2018-CP-13) RENGINIY ORGANIZAVIMO PASLAUGUY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy UAB Publicum events
pavadinimai

Tiekéjy grupés bendras atstovas arba vadovaujantis -
narys (pildoma, jei pasialyma teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasillyma, sutinkame su Pirkimo saglygose (kaip jos apibréztos Bendrosiose pirkimo
sglygose) nustatytomis tolesnémis Pirkimo proceddromis, Preliminarios sutarties sglygomis ir bdsimos Sutarties
sglygomis (tiek bendraja, tiek specialigja dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, miisy
Pasidlymas juos visiSkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojanéiy ir Pirkimo objektui bei SutarCiai taikomy teisés akty reikalavimy. Rengdami
Pasitlyma, atsizvelgéme j darby saugos ir darbo sglygy reikalavimus.

Jei busime kvie€iami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame, |galiojusiai organizacijai pareikalavus,
sumoketi |galiojusiai organizacijai 10 proc. Dalyvio Galutinio pasitlymo kainos EUR be PVM dydzio baudg bei
padengti Jgaliojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia auk$¢iau nurodyta bauda.

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY
PAJEGUMAIS

3.1. Sutarties vykdymui bus pasitelkiami Sie Subtiekéjai:

Eil. Subtiekéjo pavadinimas1 Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas

Pirkéjui paprasius, pateiksime Subtiekéjy deklaracijy, uzpildyty pagal Parai$kos formos Priede Nr. 7 pateiktg forma,
skaitmenines kopijas, patvirtinanéiais jy sutikimg bti Tiekéjo Subtiekéjais Pirkejo atliekamame Pirkime.

3.2. Sutarties vykdymo metu bus remiamasi $iy Gkio subjekty pajégumais:

Eil. | Ukio subjekto pavadinimas, Reikalavimy, kuriems atitikti bus Pateikiamy jrodymy pavadinimas
Nr. kurio pajégumais naudojami kito Okio subjaekto
remiamasi pajégumai, pobldis

- Pvz., reikalavimas turéty specialy -
leidimg, bati tam tikry organizacijy
nariu, finansinio ir ekonominio
pajégumo reikalavimai, techninio ar
profesinio pajégumo reikalavimai,

Pirkéjui paprasius, pateiksime jrodymus, kad vykdant Sutartj mums bus prieinami lenteléje nurodyty Tkio subjekty
pajégumai.

4. PASIULYMO KAINA
4.1. Pasillymo kaina nurodoma eurais.

4.2. Pasiilymo kaina pateikiama uzpildant EXCEL formatu pateikta lentele (Sios Pasiilymo formos 3
priedas). Pasiiilymo formos 3 priedas pateikiamas pasirasytas.

' Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasitlymy pateikimo metu. Jei ketinama pasitelkti, tatiau konkretus pavadinimas néra
Zinomas, nurodoma ,nezinomas"“.
2 Toks perdavimas nekeitia pagrindinio Tiekeéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.

® Toks perdavimas nekeicia pagrindinio Tiekeéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.



5. PASIU YMO GALIOJIMO TERMINAS
Pasitlymas galioja BPS 8.1. punkte nurodyta terming.

6. PRIEDAIP IE PASIOLYMO FORMOS
61 Priedas Nr. 1. Tiekejo rekvizitai ir kita informacija, 1 lapas;

62 Priedas Nr. 2. Konfidenciali informacija, 2 lapai;
63 Priedas Nr. 3 Pasillymo kaina (excel).

Pasira8ydamas §j pasitlyma, tvirtintu visy kartu su pasidlymu pateikiamy do enty tikru

4 Jei Pasillymg Pirkimui pasiraSo vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas rasytinis jgaliojimas arba kitas
dokumentas, suteikiantis paraso teise.



Priedas Nr.1 prie Pasillymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekejo pavadinimas / Tiekejy grupés nariy pavadinimai UAB Publicum events

Tiekejo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir | Vingriy g. 6a, Vilnius, LT-01141
adresg korespondencijai)

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasillymg | 301321574
pateikig fizinis asmuo - verslo pazymejimo Nr. ar pan.)

Tiekejo PVM moketojo kodas(-ai)® LT100003668318
Tiekéjo / Tiekejy gruj bendro atstovo arba

vadovaujangio nario saskaitos numeris ir banko

pavadinimas

Tiekéjo / Tiekéjy grupés bendro atst
vadovaujangio nario telefono numeris

Pasitlymo pasiraSymui Tiekéjo / Tiekejy grupés bendro
atstovo arba vadovaujanéio nario jgalioto asmens vardas,
pavardé

Pasililymg pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujandio nario kontaktinio asmens
vardas ir pavarde

Pasillymg pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujanio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasillymg pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujandio nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekejo / Tiekejy grupés bendro
atstovo arba vadovaujanéio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

PASTABA: Jei pasidlymg pateikia Tiekéjy grupé, Tiekejo rekvizitus ir kitg informacijg tur pateikti kiekvien ] rys.

Vilma Bal€itiniené
(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavarde, parasa

® Tuo atveju, jei Pasitilyma teikia Tiekejy grupe, pateikiama informacija apie visus Tiekéjy grupés narius.
® Jei Pasililyma Pirkimui pasirao vadovo jgaliotas asmuo, prie Pasililymo turi biti pridétas ragytinis jgaliojimas arba kitas dokumentas, suteikiantis
para3o teise.




KONFIDENCIALI INFORMACIJA

Priedas Nr. 2 prie Pasidlymo formos

Atkreipiame Tiekejy démesj, kad Zzemiau lenteléje nurodyta Pasililymuose pateikiama informacija bus vieSinama vadovaujantis vieSuosius pirkimus reglamentuojanciy

teisés akty nuostatomis bei Viesuyjy pirkimy tarnybos bei teismy formuojama praktika.

Eil. | Uzpildytos formos ir kita pateikiama
Nr. | informacija’

ViesSinimo pagrindas

Pateikiamas
dokumentas skirtas
Paraiskos ir/ar
kvalifikacijos atitikimo
jvertinimui®

Pateikiamas dokumentas
viesinimui (iSskyrus informacija,
kurios atskleidimas negalimas
pagal Asmens duomeny teisinés
apsaugos jstatyma)®

laikoma konfidencialia informacija)

Pasitlymo forma (be priedy, bei Tieké&jo (juridinio
asmens) informacijg, nurodyta Sios pasidlymo
formos 1 dalyje, kuri bet kokiu atveju negali bati

Viesinama vadovaujantis ir VP] 20 straipsnio 2
dalimi / P] 32 straipsnio 2 dalimi.

Pasidlymo forma

Pasitlymo forma

2. Tiekéjo rekvizitai ir kita informacija

ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, iSskyrus
informacijg, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
jstatyma.

Tiekéjo rekvizitai ir kita
informacija

Tiekéjo rekvizitai ir kita informacija

Tiekéjo EBVPD forma ir pagrindziantys
dokumentai

Viesinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi sieckdamas
laiméti viesgjj pirkima, negali bati laikomi
konfidencialia informacija, iSskyrus tokius
kvalifikacijg pagrindzian¢ius dokumentus,
kuriuos atskleidus bty pazeisti tiekéjo
jsipareigojimai pagal su tre€iaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p./ P] 32
str.2d. 3p.).

Tiekéjo EBVPD forma ir
pagrindziantys
dokumentai

Tiekéjo EBVPD forma ir
pagrindziantys dokumentai

Subtiekejy EBVPD forma ir pagrindziantys
dokumentai

ViesSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tieckéjas remiasi sieckdamas
laiméti viesajj pirkima, negali bati laikomi
konfidencialia informacija, iSskyrus tokius

! Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali biiti nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma. Atsizvelgiant j informacijos konfidencialuma, pateikiami

2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 1
* Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus pavieSintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente

néra konfidencialios ir negalimos vieSinti informacijos.



kvalifikacijg pagrindzian€ius dokumentus,
kuriuos atskleidus bity pazeisti tiekéjo
jsipareigojimai pagal su treciaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P] 32
str.2d. 3 p.).

Tiekejo sitlomy specialisty sgrasas

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, i§skyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

Tiekéjo sidlomy
specialisty sgrasas

KONFIDENCIALU pagal Asmens
duomeny teisinés apsaugos
jstatymag

Tiekeéjy kvalifikacijg pagrindzianciy dokumenty
sgrasas

Viesinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P} 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacijag, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

Kvalifikacijg
pagrindziantys
dokumentai

Konfidencialu. Konfidenciamumas yra
grieztai reglamentuojamas
pateikiamose sutartyse su Uzsakovais ir
yra komerciné paslaptis.

12.

V| Registry centro LR Vyriausybés nustatyta
tvarka iSduotas dokumentas, patvirtinantis
jungtinius kompetentingy institucijy tvarkomus
duomenis.

Viesinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

Jungtiniy duomeny
pazyma

13.

Subtiekejo deklaracija dél sutikimo buti subtiekéju

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

14.

Paslaugy jkainiai

VieSinama vadovaujantis VP} 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iSskyrus jkainiy
sudedamasias dalis.

Paslaugy jkainiai

Tiekéjo paslaugy jkainiai yra
NEVIESINAMI ir konfidencialls, nes
susije su komercine gamybine
paslaptimi. Nuo Siy jkainiy priklauso
Tiekéjo laiméjimas konkursuose, o
jy iSvieSinimas gali sudaryti
nepagrjstg konkurencinj pranaSumg
kitiems tiekéjams kartu su UAB
,Publicum Events” dalyvaujant
kituose vieSuose pirkimuose.




Siekiant uztikrinti, kad laimeéjusiy Dalyviy pasiGlymuose esanéios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, prasome nurodyti, ar Pasitilyme yra konfidencialios informacijos ir kokia PasiGlyme nurodyta informacija yra konfidenciali.*

Pateikiamas Pateikiamas dokumentas
< >-_. Q x :# . « _wae s g2 . s
Eil. UZpildytos formos ir kita xosmﬂoﬂ_ﬂw_:mmw Kokiu pagrindu atitinkamas ao__au:_:mwzhmm m_v_:mm <Pmm_.:_3:n_ m_wm.“«_.:m _”Monﬂw:nh_mm.
Nr pateikiama informacija® dokumentas yra (ne)konfidencialus? AL Ll Sl Gl AEUULR: Ul L
j (Taip / Ne) kvalifikacijos atitikimo pagal Asmens duomeny teisinés
jvertinimui® apsaugos jstatyma)’
Tiekéjo atlikta UZzduotis yra
NEVIESINAMA ir konfidenciali, nes
susijusi su komercine gamybine
Al : s - Informacija gali bati laikytina konfidencialia, paslaptimi. Nuo $iy jkainiy priklauso
1 Mﬂﬂﬂommﬁ__MMm_cwacmﬂxﬁm Mxhr_m N iSskyrus atvejus, jeigu atitinkama Tiekéjo laiméjimas konkursuose, o jy
] <m:5§mm“w ymy P P informacija skelbiama viesai arba tiekéjas Atlikta uzduotis iSvieSinimas gali sudaryti nepagrista
nurodo, kad néra konfidencialu. konkurencinj pranasuma kitiems
tiekéjams kartu su UAB ,Publicum
Events” dalyvaujant kituose vieSuose
pirkimuose.
Deklaracija dél jungtinei veiklai - -
2. | susivienijusiy tiekéjy grupés Taip Informacija laikytina konfidencialia.
dalyvavimo pirkime

Vilma Balg¢itniené

< Lenteléje Zemiau pateikiama informacija apie Pasidilyme nurodytos informacijos konfidencialumg. Dalyvis privalo nurodyti, ar jo Pasitlyme yra konfidencialios informacijos, ir kuri Pasillyme
nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su parai§ka/pasitlymu pateikti konfidencialumg jrodanéius dokumentus ir
argumentus. Visas Dalyvio Pasitdlymas negali bati laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasitilymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P]), Konfidencialia negali bati laikoma informacija, kuri atitinka VP|] 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2
dalyje) nustatytus poZymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasililyme nurodytos informacijos konfidencialumo, ji kreipiasi j Dalyvj su praS8ymu jrodyti nurodytos informacijos
konfidencialumg. Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia
meazam nurodyta informacija yra nekonfidenciali.

Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali biiti nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.
¢ Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
” Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus paviesintas. Tiekéjas jsipareigoja uZtikrinti, kad dokumente
m_m-.m konfidencialios ir negalimos viesinti informacijos.

Jei Pasililyma Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasidlymo turi bati pridétas rasytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teiseg.




